dxf Datei einbindung Fehlerhaft (Layer fehlen)

Home ›› CAD-Forum ›› Allgemeine Fragen zu DesignCAD ›› dxf Datei einbindung Fehlerhaft (Layer fehlen)

Schlagwörter: ,

Dieses Thema enthält 2 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  dcuser vor 1 Jahr, 6 Monate.

  • Ersteller
    Thema
  • #18654

    baumbart
    Teilnehmer

    Hallo,

    nachdem der Support mich ans Forum verwiesen hat stelle ich meine Problematik hier dar.
    1. Bei Installation „Fehlermeldung: „Your Hardware is inkombtibel with SDK…“
    2. Bei jeder Thematik die mit Internet seidens des Programmes zu tun , öffnet er Excel . Excel ist viel aber kein Webbrowser ( etliche Fehlermeldungen)
    3. Update dasselbe Problem (Excel ist kein Updateserver)
    4.dxf Dateien werden nicht vollständig importiertes fehlen Layer(Meine Wohnung hat da keine Aussenmauern mehr.

    Aus Gründen des Datenschutzes ist mir es nicht möglich auf der Ebene Daten Preis zu geben.

    Deinstalation und Neuinstallation keine Veränderung, Versionsstand V23

  • Autor
    Antworten
  • #18661

    baumbart
    Teilnehmer

    dxf gelöst, bei Import das Setup verändern.

  • #18665

    dcuser
    Keymaster

    Hallo,

    >1. Bei Installation „Fehlermeldung: „Your Hardware is inkombtibel with SDK…“
    Die vorhandene Grafik-Karte wird vom RedSDK-Kit nicht unterstützt. Die Meldung kann über die DesignCAD-Optionen (Kategorie Allgemein) mit der Schaltfläche RedSDK-Optionen deaktivieren (Option „Dialog Hardwarekonfiguration zeigen“ deaktivieren).

    >2. Bei jeder Thematik die mit Internet seidens des Programmes zu tun , öffnet er Excel . Excel ist viel aber kein Webbrowser ( etliche Fehlermeldungen)
    >3. Update dasselbe Problem (Excel ist kein Updateserver)
    Ist dieselbe Problematik. Auf dem Computer existiert eine falsche Verknüpfung zu HTML-Adressen bzw. HTML-Adressen sind mit Excel verknüpft. Folgende Lösung vom Microsoft Support sollte hier Abhilfe schaffen.

    https://support.microsoft.com/de-de/kb/508944

    Beste Grüße,
    DcUser

Du musst angemeldet sein, um auf dieses Thema antworten zu können.